Bug 61438 - cannot install rehat the system returns to anconda
Summary: cannot install rehat the system returns to anconda
Status: CLOSED DUPLICATE of bug 58616
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.2
Hardware: All Linux
medium
high
Target Milestone: ---
Assignee: Matt Wilson
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-03-19 17:51 UTC by STEVEN B. LAMARCHE
Modified: 2007-04-18 16:41 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-21 17:15:33 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Comment (86.83 KB, text/plain)
2002-03-19 17:51 UTC, STEVEN B. LAMARCHE
no flags Details

Description STEVEN B. LAMARCHE 2002-03-19 17:51:21 UTC
Created attachment 915095 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).

Comment 1 Matt Wilson 2002-03-21 17:21:56 UTC
Your autopartition failed and you didn't review the results.  This is fixed in
the anaconda update disk at:

http://www.redhat.com/support/errata/RHBA-2002-016.html

*** This bug has been marked as a duplicate of 58616 ***


Note You need to log in before you can comment on or make changes to this bug.