Bug 614536 - [abrt] crash in pidgin-2.7.1-3.fc13: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.7.1-3.fc13: raise: Process /usr/bin/pidgin was kille...
Keywords:
Status: CLOSED DUPLICATE of bug 601650
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:e0700569cafd092f4dc40acb2a4...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-14 17:22 UTC by Jared Smith
Modified: 2010-07-14 17:51 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-07-14 17:51:14 UTC


Attachments (Terms of Use)
File: backtrace (22.33 KB, text/plain)
2010-07-14 17:22 UTC, Jared Smith
no flags Details

Description Jared Smith 2010-07-14 17:22:16 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pidgin
comment: It crashed on its own -- I wasn't using Pidgin at the time.
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: e0700569cafd092f4dc40acb2a4a3ea3c03c5946
kernel: 2.6.33.6-147.fc13.x86_64
package: pidgin-2.7.1-3.fc13
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Jared Smith 2010-07-14 17:22:18 UTC
Created attachment 431855 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-07-14 17:51:14 UTC

*** This bug has been marked as a duplicate of bug 601650 ***


Note You need to log in before you can comment on or make changes to this bug.