Bug 61503 - java assert can hang proc system and ps commands
java assert can hang proc system and ps commands
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: procps (Show other bugs)
7.3
alpha Linux
medium Severity medium
: ---
: ---
Assigned To: Dave Jones
Beth Uptagrafft
:
: 49208 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-03-20 14:42 EST by Christopher Holmes
Modified: 2015-01-04 17:01 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-11-18 02:47:35 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alexander Larsson 2002-06-20 09:35:56 EDT
This looks related to bug 49208.
Comment 1 Arjan van de Ven 2002-07-12 09:57:03 EDT
Can you get sysreq-t output of when this happens ?
Comment 2 Alexander Larsson 2002-08-08 09:50:30 EDT
*** Bug 49208 has been marked as a duplicate of this bug. ***
Comment 3 Arjan van de Ven 2002-08-08 09:52:28 EDT
7.3 alpha... hmmmm is this right?
Comment 4 Karel Zak 2004-11-18 02:47:35 EST
Two years with NEEDINFO, but still nothing... closing as "not a bug".

Note You need to log in before you can comment on or make changes to this bug.