Bug 615642 - [abrt] gnome-panel-2.31.2-4.fc14: Process /usr/bin/gnome-panel was killed by signal 11 (SIGSEGV)
[abrt] gnome-panel-2.31.2-4.fc14: Process /usr/bin/gnome-panel was killed by ...
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: gnome-panel (Show other bugs)
14
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
Fedora Extras Quality Assurance
abrt_hash:ede7027a1bd009e0fea0652301c...
:
: 583263 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-17 14:01 EDT by Antonio Trande
Modified: 2011-08-10 07:25 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-08-10 07:25:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (8.68 KB, text/plain)
2010-07-17 14:01 EDT, Antonio Trande
no flags Details

  None (edit)
Description Antonio Trande 2010-07-17 14:01:29 EDT
abrt version: 1.1.5
architecture: i686
Attached file: backtrace
cmdline: gnome-panel
component: gnome-panel
executable: /usr/bin/gnome-panel
global_uuid: ede7027a1bd009e0fea0652301c87f4cd06f7af3
kernel: 2.6.35-0.2.rc3.git0.fc14.i686
package: gnome-panel-2.31.2-4.fc14
rating: 0
reason: Process /usr/bin/gnome-panel was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Rawhide)
time: 1277328590
uid: 500
Comment 1 Antonio Trande 2010-07-17 14:01:32 EDT
Created attachment 432611 [details]
File: backtrace
Comment 2 Bug Zapper 2010-07-30 08:38:28 EDT
This bug appears to have been reported against 'rawhide' during the Fedora 14 development cycle.
Changing version to '14'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 3 Karel Klíč 2010-11-09 08:28:32 EST
*** Bug 583263 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.