Bug 61649 - Nautilus has no rpm default binding
Summary: Nautilus has no rpm default binding
Status: CLOSED DUPLICATE of bug 52658
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: nautilus (Show other bugs)
(Show other bugs)
Version: 7.3
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Havoc Pennington
QA Contact: Aaron Brown
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-03-22 16:24 UTC by Alan Cox
Modified: 2007-04-18 16:41 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-22 16:24:52 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Alan Cox 2002-03-22 16:24:48 UTC
Trying to add some packages I was suprised that double clicking an rpm didn't
fire up something like gnorpm in install package mode ?

Comment 1 Havoc Pennington 2002-03-22 19:22:36 UTC

*** This bug has been marked as a duplicate of 52658 ***


Note You need to log in before you can comment on or make changes to this bug.