Bug 61666 - usermode won't run
usermode won't run
Status: CLOSED DUPLICATE of bug 61665
Product: Red Hat Linux
Classification: Retired
Component: usermode (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-03-22 14:32 EST by David L. Parsley
Modified: 2007-04-18 12:41 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-22 14:32:48 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description David L. Parsley 2002-03-22 14:32:41 EST
Description of Problem:
userinfo won't run, the userinfo.glade file isn't there (at least, when run it
complains that it's missing) - looking for /usr/share/usermode/usermode.glade
Comment 1 David L. Parsley 2002-03-22 15:59:42 EST

*** This bug has been marked as a duplicate of 61665 ***

Note You need to log in before you can comment on or make changes to this bug.