Bug 616662 - [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: mcd_service_run: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
[abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: mcd_service_run: Pr...
Status: CLOSED DUPLICATE of bug 616506
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:a5b067a87d3fef838b98e18f343...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-21 01:27 EDT by Roy
Modified: 2010-07-21 12:01 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-21 12:01:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (2.82 KB, text/plain)
2010-07-21 01:27 EDT, Roy
no flags Details

  None (edit)
Description Roy 2010-07-21 01:27:51 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: mcd_service_run
executable: /usr/libexec/mission-control-5
global_uuid: a5b067a87d3fef838b98e18f3430d0f84c53972b
kernel: 2.6.33.6-147.fc13.i686
package: telepathy-mission-control-1:5.4.3-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

How to reproduce
-----
1.boot
2.logon
3.run
Comment 1 Roy 2010-07-21 01:27:54 EDT
Created attachment 433298 [details]
File: backtrace
Comment 2 Brian Pepple 2010-07-21 12:01:30 EDT

*** This bug has been marked as a duplicate of bug 616506 ***

Note You need to log in before you can comment on or make changes to this bug.