Bug 616802 - [abrt] crash in pidgin-2.7.1-2.fc13: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.7.1-2.fc13: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 601650
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin   
(Show other bugs)
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:e18c65bd5cc792801966ba996e9...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-21 13:08 UTC by laurenthoudijk
Modified: 2010-07-21 14:17 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-21 14:17:18 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (25.02 KB, text/plain)
2010-07-21 13:09 UTC, laurenthoudijk
no flags Details

Description laurenthoudijk 2010-07-21 13:08:58 UTC
abrt 1.1.0 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: e18c65bd5cc792801966ba996e936cef7b238a16
kernel: 2.6.33.5-112.fc13.x86_64
package: pidgin-2.7.1-2.fc13
rating: 3
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 laurenthoudijk 2010-07-21 13:09:01 UTC
Created attachment 433406 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-07-21 14:17:18 UTC

*** This bug has been marked as a duplicate of bug 601650 ***


Note You need to log in before you can comment on or make changes to this bug.