Bug 617295 - [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: mcd_service_run: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
[abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: mcd_service_run: Pr...
Status: CLOSED DUPLICATE of bug 616506
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:a309de2075ea91f8d4e589b5a33...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-22 13:22 EDT by John Margaritopoulos
Modified: 2010-07-22 13:23 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-22 13:23:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (2.83 KB, text/plain)
2010-07-22 13:22 EDT, John Margaritopoulos
no flags Details

  None (edit)
Description John Margaritopoulos 2010-07-22 13:22:42 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: mcd_service_run
executable: /usr/libexec/mission-control-5
global_uuid: a309de2075ea91f8d4e589b5a3322df8b87d1a82
kernel: 2.6.33.6-147.fc13.i686
package: telepathy-mission-control-1:5.4.3-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 John Margaritopoulos 2010-07-22 13:22:45 EDT
Created attachment 433764 [details]
File: backtrace
Comment 2 Brian Pepple 2010-07-22 13:23:45 EDT

*** This bug has been marked as a duplicate of bug 616506 ***

Note You need to log in before you can comment on or make changes to this bug.