Bug 617550 - [abrt] crash in kdebase-runtime-4.4.5-1.fc13: raise: Process /usr/bin/nepomukservicestub was killed by signal 6 (SIGABRT)
[abrt] crash in kdebase-runtime-4.4.5-1.fc13: raise: Process /usr/bin/nepomuk...
Status: CLOSED DUPLICATE of bug 584887
Product: Fedora
Classification: Fedora
Component: kdebase-runtime (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
abrt_hash:3a44e0dc567e5f4df1340bbe7d7...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-23 08:11 EDT by machnik.pawel
Modified: 2010-07-26 01:47 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-26 01:47:42 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (19.44 KB, text/plain)
2010-07-23 08:11 EDT, machnik.pawel
no flags Details

  None (edit)
Description machnik.pawel 2010-07-23 08:11:31 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukstrigiservice
component: kdebase-runtime
crash_function: raise
executable: /usr/bin/nepomukservicestub
global_uuid: 3a44e0dc567e5f4df1340bbe7d7d6518aae16d00
kernel: 2.6.33.6-147.fc13.i686
package: kdebase-runtime-4.4.5-1.fc13
rating: 4
reason: Process /usr/bin/nepomukservicestub was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 machnik.pawel 2010-07-23 08:11:35 EDT
Created attachment 433932 [details]
File: backtrace
Comment 2 Radek Novacek 2010-07-26 01:47:42 EDT

*** This bug has been marked as a duplicate of bug 584887 ***

Note You need to log in before you can comment on or make changes to this bug.