Bug 617859 - [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: _mcd_build_error_string: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: _mcd_build_error_st...
Status: CLOSED DUPLICATE of bug 616506
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:b7b3523ae897548c511eb5035d2...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-24 13:53 UTC by wesley.massuda
Modified: 2010-07-24 15:27 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-07-24 15:27:04 UTC


Attachments (Terms of Use)
File: backtrace (10.77 KB, text/plain)
2010-07-24 13:54 UTC, wesley.massuda
no flags Details

Description wesley.massuda 2010-07-24 13:53:50 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: _mcd_build_error_string
executable: /usr/libexec/mission-control-5
global_uuid: b7b3523ae897548c511eb5035d2bfc22a953737a
kernel: 2.6.33.6-147.fc13.i686
package: telepathy-mission-control-1:5.4.3-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 wesley.massuda 2010-07-24 13:54:03 UTC
Created attachment 434144 [details]
File: backtrace

Comment 2 Brian Pepple 2010-07-24 15:27:04 UTC

*** This bug has been marked as a duplicate of bug 616506 ***


Note You need to log in before you can comment on or make changes to this bug.