Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 617883 - [abrt] crash in lxpolkit-0.1.0-0.1.20100402git5087383.fc13: Process /usr/libexec/lxpolkit was killed by signal 11 (SIGSEGV)
[abrt] crash in lxpolkit-0.1.0-0.1.20100402git5087383.fc13: Process /usr/libe...
Status: CLOSED DUPLICATE of bug 616730
Product: Fedora
Classification: Fedora
Component: lxpolkit (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Christoph Wickert
Fedora Extras Quality Assurance
abrt_hash:365d869a61176673d9861581e8d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-24 12:31 EDT by Jérémy Libion
Modified: 2010-07-24 13:46 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-24 13:46:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (255.39 KB, text/plain)
2010-07-24 12:31 EDT, Jérémy Libion
no flags Details

  None (edit)
Description Jérémy Libion 2010-07-24 12:31:28 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/lxpolkit
component: lxpolkit
executable: /usr/libexec/lxpolkit
global_uuid: 365d869a61176673d9861581e8d572ae075adccb
kernel: 2.6.33.6-147.fc13.x86_64
package: lxpolkit-0.1.0-0.1.20100402git5087383.fc13
rating: 4
reason: Process /usr/libexec/lxpolkit was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Jérémy Libion 2010-07-24 12:31:34 EDT
Created attachment 434168 [details]
File: backtrace
Comment 2 Christoph Wickert 2010-07-24 13:46:03 EDT
You submitted the same bug report already yesterday and the solution how to fix it is in bug 616730. Please follow the instructions from that bug and if they don't work, please make notice of it there but please do not submit the bug a third time without a comment.

Whenever you submit a bug report using the automatic bug reporting tool ABRT, please be so kind as to fill out all required fields, especially 'Comment' and 'How to reproduce'. TIA!

*** This bug has been marked as a duplicate of bug 616730 ***

Note You need to log in before you can comment on or make changes to this bug.