Bug 617925 - [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: mcd_service_run: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
[abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: mcd_service_run: Pr...
Status: CLOSED DUPLICATE of bug 616506
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:989d7733a60154b6e1490bf0051...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-24 21:18 EDT by Brian Livermore
Modified: 2010-07-26 17:51 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-26 17:51:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (2.83 KB, text/plain)
2010-07-24 21:18 EDT, Brian Livermore
no flags Details

  None (edit)
Description Brian Livermore 2010-07-24 21:18:46 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: mcd_service_run
executable: /usr/libexec/mission-control-5
global_uuid: 989d7733a60154b6e1490bf0051b696f6ad3d6a6
kernel: 2.6.33.6-147.fc13.i686.PAE
package: telepathy-mission-control-1:5.4.3-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Brian Livermore 2010-07-24 21:18:49 EDT
Created attachment 434208 [details]
File: backtrace
Comment 2 Peter Robinson 2010-07-26 17:51:47 EDT

*** This bug has been marked as a duplicate of bug 616506 ***

Note You need to log in before you can comment on or make changes to this bug.