Bug 618022 - [abrt] crash in lxpanel-0.5.5-3.fc13: flash_window_timeout: Process /usr/bin/lxpanel was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in lxpanel-0.5.5-3.fc13: flash_window_timeout: Process /usr/bin/...
Status: CLOSED DUPLICATE of bug 587430
Alias: None
Product: Fedora
Classification: Fedora
Component: lxpanel
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Christoph Wickert
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:3b475f7fb8ac2af82d95823d249...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-25 17:11 UTC by Jérémy Libion
Modified: 2010-07-25 17:27 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-07-25 17:27:44 UTC


Attachments (Terms of Use)
File: backtrace (8.01 KB, text/plain)
2010-07-25 17:11 UTC, Jérémy Libion
no flags Details

Description Jérémy Libion 2010-07-25 17:11:23 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: lxpanel --profile LXDE
component: lxpanel
crash_function: flash_window_timeout
executable: /usr/bin/lxpanel
global_uuid: 3b475f7fb8ac2af82d95823d249b9c9000e423ca
kernel: 2.6.33.6-147.fc13.x86_64
package: lxpanel-0.5.5-3.fc13
rating: 4
reason: Process /usr/bin/lxpanel was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 Jérémy Libion 2010-07-25 17:11:25 UTC
Created attachment 434267 [details]
File: backtrace

Comment 2 Christoph Wickert 2010-07-25 17:27:44 UTC

*** This bug has been marked as a duplicate of bug 587430 ***


Note You need to log in before you can comment on or make changes to this bug.