Bug 618051 - [abrt] crash in qbittorrent-1:2.2.8-2.fc13: Process /usr/bin/qbittorrent was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in qbittorrent-1:2.2.8-2.fc13: Process /usr/bin/qbittorrent was ...
Status: CLOSED DUPLICATE of bug 581760
Alias: None
Product: Fedora
Classification: Fedora
Component: qbittorrent   
(Show other bugs)
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: leigh scott
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:9beac6db4e52d8b99df27a3b529...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-25 21:51 UTC by John de Loos
Modified: 2010-07-29 12:22 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-29 12:22:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (15.09 KB, text/plain)
2010-07-25 21:51 UTC, John de Loos
no flags Details

Description John de Loos 2010-07-25 21:51:17 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: qbittorrent
component: qbittorrent
executable: /usr/bin/qbittorrent
global_uuid: 9beac6db4e52d8b99df27a3b529ca630df84ed33
kernel: 2.6.33.6-147.fc13.i686
package: qbittorrent-1:2.2.8-2.fc13
rating: 3
reason: Process /usr/bin/qbittorrent was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 John de Loos 2010-07-25 21:51:19 UTC
Created attachment 434289 [details]
File: backtrace

Comment 2 leigh scott 2010-07-29 12:22:07 UTC

*** This bug has been marked as a duplicate of bug 581760 ***


Note You need to log in before you can comment on or make changes to this bug.