Bug 618478 - [abrt] crash in DivFix++-0.34-9.fc13: DivFixppCore::LIST_parser: Process /usr/bin/DivFix++ was killed by signal 11 (SIGSEGV)
[abrt] crash in DivFix++-0.34-9.fc13: DivFixppCore::LIST_parser: Process /usr...
Status: CLOSED DUPLICATE of bug 609465
Product: Fedora
Classification: Fedora
Component: DivFix++ (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Pavel Alexeev
Fedora Extras Quality Assurance
abrt_hash:b3278c8a4fad657936076e0b428...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-26 21:32 EDT by bcreighton
Modified: 2010-07-28 09:01 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-28 09:01:43 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (179.84 KB, text/plain)
2010-07-26 21:32 EDT, bcreighton
no flags Details

  None (edit)
Description bcreighton 2010-07-26 21:32:11 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/DivFix++
component: DivFix++
crash_function: DivFixppCore::LIST_parser
executable: /usr/bin/DivFix++
global_uuid: b3278c8a4fad657936076e0b4286a02563342eac
kernel: 2.6.33.6-147.fc13.x86_64
package: DivFix++-0.34-9.fc13
rating: 4
reason: Process /usr/bin/DivFix++ was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 bcreighton 2010-07-26 21:32:14 EDT
Created attachment 434585 [details]
File: backtrace
Comment 2 Pavel Alexeev 2010-07-28 09:01:43 EDT

*** This bug has been marked as a duplicate of bug 609465 ***

Note You need to log in before you can comment on or make changes to this bug.