Bug 618604 - [abrt] crash in qbittorrent-1:2.2.8-2.fc13: Process /usr/bin/qbittorrent was killed by signal 11 (SIGSEGV)
[abrt] crash in qbittorrent-1:2.2.8-2.fc13: Process /usr/bin/qbittorrent was ...
Status: CLOSED DUPLICATE of bug 581760
Product: Fedora
Classification: Fedora
Component: qbittorrent (Show other bugs)
i686 Linux
low Severity medium
: ---
: ---
Assigned To: leigh scott
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2010-07-27 07:10 EDT by John de Loos
Modified: 2010-07-29 08:21 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2010-07-29 08:21:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (15.04 KB, text/plain)
2010-07-27 07:10 EDT, John de Loos
no flags Details

  None (edit)
Description John de Loos 2010-07-27 07:10:46 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: qbittorrent
component: qbittorrent
executable: /usr/bin/qbittorrent
global_uuid: 3d242511b215dea198e6a114343a50b41e62780a
package: qbittorrent-1:2.2.8-2.fc13
rating: 3
reason: Process /usr/bin/qbittorrent was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 John de Loos 2010-07-27 07:10:48 EDT
Created attachment 434660 [details]
File: backtrace
Comment 2 leigh scott 2010-07-29 08:21:01 EDT

*** This bug has been marked as a duplicate of bug 581760 ***

Note You need to log in before you can comment on or make changes to this bug.