Bug 61963 - usermode-gtk not installed is cause of 61821?
Summary: usermode-gtk not installed is cause of 61821?
Status: CLOSED DUPLICATE of bug 61833
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: distribution (Show other bugs)
(Show other bugs)
Version: skipjack-beta1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Tim Powers
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: 61590
TreeView+ depends on / blocked
 
Reported: 2002-03-26 11:12 UTC by Need Real Name
Modified: 2007-04-18 16:41 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-26 17:02:44 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2002-03-26 11:12:51 UTC
Description of Problem: the package 'usermode-gtk' is not installed when doing
a standard workstation or laptop install. This probably is the cause of
problem 61821.


Version-Release number of selected component (if applicable):


How Reproducible: Always


Steps to Reproduce:
1. check for bug 61821, if you have bug 61821 then
2. check if usemode-gtk is installed, if not install
3. check for bug 61821 again, should have gone away now

Actual Results:


Expected Results:


Additional Information:

Comment 1 Michael Fulbright 2002-03-26 17:02:09 UTC
Tim this is probably a comps problem.

Comment 2 Tim Powers 2002-03-26 17:32:03 UTC

*** This bug has been marked as a duplicate of 61833 ***


Note You need to log in before you can comment on or make changes to this bug.