Bug 61971 - alternatives won't take enter for default
alternatives won't take enter for default
Status: CLOSED DUPLICATE of bug 62009
Product: Red Hat Linux
Classification: Retired
Component: chkconfig (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-03-26 09:32 EST by David L. Parsley
Modified: 2014-03-16 22:26 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-26 09:32:05 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description David L. Parsley 2002-03-26 09:32:01 EST
When using 'alternatives --config print', it says press enter to keep the
default, but won't. ;-)
Comment 1 Bill Nottingham 2002-03-26 15:05:31 EST

*** This bug has been marked as a duplicate of 62009 ***

Note You need to log in before you can comment on or make changes to this bug.