Bug 619732 - registering issue, error in python: src/dmidecode.c:4083: dmi_decode
Summary: registering issue, error in python: src/dmidecode.c:4083: dmi_decode
Status: CLOSED DUPLICATE of bug 583867
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: rhn-client-tools   
(Show other bugs)
Version: 5.5
Hardware: All
OS: Linux
high
medium
Target Milestone: rc
: ---
Assignee: Milan Zázrivec
QA Contact: Red Hat Satellite QA List
URL:
Whiteboard:
Keywords: Regression
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-30 10:52 UTC by Petr Sklenar
Modified: 2010-11-09 12:36 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-30 11:22:44 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 3 Petr Sklenar 2010-07-30 11:05:16 UTC
its available now for next five days: pogolinux-1.rhts.eng.rdu.redhat.com ssh root/redhat

Comment 4 Milan Zázrivec 2010-07-30 11:22:44 UTC

*** This bug has been marked as a duplicate of bug 583867 ***


Note You need to log in before you can comment on or make changes to this bug.