Bug 621266 - Use ip instead of ifconfig for IPoIB interfaces:
Summary: Use ip instead of ifconfig for IPoIB interfaces:
Status: CLOSED DUPLICATE of bug 588993
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: initscripts   
(Show other bugs)
Version: 6.0
Hardware: All
OS: Linux
low
medium
Target Milestone: rc
: ---
Assignee: initscripts Maintenance Team
QA Contact: qe-baseos-daemons
URL:
Whiteboard:
Keywords:
Depends On: 613086
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-08-04 15:55 UTC by Doug Ledford
Modified: 2010-08-04 16:03 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 613086
Environment:
Last Closed: 2010-08-04 16:03:43 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Bill Nottingham 2010-08-04 16:03:43 UTC

*** This bug has been marked as a duplicate of bug 588993 ***


Note You need to log in before you can comment on or make changes to this bug.