Bug 622248 - [abrt] crash in kdebase-runtime-4.4.5-1.fc13: raise: Process /usr/bin/nepomukservicestub was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in kdebase-runtime-4.4.5-1.fc13: raise: Process /usr/bin/nepomuk...
Status: CLOSED DUPLICATE of bug 597611
Alias: None
Product: Fedora
Classification: Fedora
Component: kdebase-runtime   
(Show other bugs)
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:d942355b835e5cdfdf615b074dc...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-08-08 11:44 UTC by Andreas Berendsen
Modified: 2010-08-09 12:25 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-09 12:25:05 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (37.03 KB, text/plain)
2010-08-08 11:44 UTC, Andreas Berendsen
no flags Details

Description Andreas Berendsen 2010-08-08 11:44:25 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukstrigiservice
component: kdebase-runtime
crash_function: raise
executable: /usr/bin/nepomukservicestub
global_uuid: d942355b835e5cdfdf615b074dcf3a327c0526f6
kernel: 2.6.33.6-147.2.4.fc13.x86_64
package: kdebase-runtime-4.4.5-1.fc13
rating: 4
reason: Process /usr/bin/nepomukservicestub was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Andreas Berendsen 2010-08-08 11:44:28 UTC
Created attachment 437432 [details]
File: backtrace

Comment 2 Radek Novacek 2010-08-09 12:25:05 UTC

*** This bug has been marked as a duplicate of bug 597611 ***


Note You need to log in before you can comment on or make changes to this bug.