This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 622974 - [abrt] crash in kdebase-runtime-4.4.5-1.fc13: raise: Process /usr/bin/nepomukservicestub was killed by signal 6 (SIGABRT)
[abrt] crash in kdebase-runtime-4.4.5-1.fc13: raise: Process /usr/bin/nepomuk...
Status: CLOSED DUPLICATE of bug 584887
Product: Fedora
Classification: Fedora
Component: kdebase-runtime (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
abrt_hash:a282e350703992563aba69c7a0e...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-10 18:57 EDT by Adam Silva
Modified: 2010-08-11 04:07 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-11 04:07:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (19.41 KB, text/plain)
2010-08-10 18:57 EDT, Adam Silva
no flags Details

  None (edit)
Description Adam Silva 2010-08-10 18:57:52 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukstrigiservice
component: kdebase-runtime
crash_function: raise
executable: /usr/bin/nepomukservicestub
global_uuid: a282e350703992563aba69c7a0e86e4b9b09c603
kernel: 2.6.33.6-147.2.4.fc13.i686
package: kdebase-runtime-4.4.5-1.fc13
rating: 4
reason: Process /usr/bin/nepomukservicestub was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Adam Silva 2010-08-10 18:57:55 EDT
Created attachment 438020 [details]
File: backtrace
Comment 2 Radek Novacek 2010-08-11 04:07:29 EDT

*** This bug has been marked as a duplicate of bug 584887 ***

Note You need to log in before you can comment on or make changes to this bug.