Bug 624234 - udev: udevd[493]: specified group 'floppy' unknown
udev: udevd[493]: specified group 'floppy' unknown
Status: CLOSED DUPLICATE of bug 620814
Product: Fedora
Classification: Fedora
Component: udev (Show other bugs)
14
All Linux
low Severity medium
: ---
: ---
Assigned To: Harald Hoyer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-14 19:27 EDT by Thomas Kowaliczek
Modified: 2010-08-17 05:21 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-17 05:21:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Thomas Kowaliczek 2010-08-14 19:27:40 EDT
At booting fedora i become this:

udevd[493]: specified group 'floppy' unknown

I must press ESC that boot go on.
Comment 1 Harald Hoyer 2010-08-17 05:21:22 EDT

*** This bug has been marked as a duplicate of bug 620814 ***

Note You need to log in before you can comment on or make changes to this bug.