Bug 6249 - Enhancement to rhs-printfilters and printtool
Summary: Enhancement to rhs-printfilters and printtool
Status: CLOSED DUPLICATE of bug 6251
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: rhs-printfilters   
(Show other bugs)
Version: 6.1
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
: 6250 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-22 16:34 UTC by Joshua Buysse
Modified: 2014-03-17 02:10 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-10-22 16:46:14 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bill Nottingham 1999-10-22 16:37:59 UTC
*** Bug 6250 has been marked as a duplicate of this bug. ***um, and the enhancement would be?
(no message on this end...)

Comment 1 Bill Nottingham 1999-10-22 16:46:59 UTC
*** This bug has been marked as a duplicate of 6251 ***


Note You need to log in before you can comment on or make changes to this bug.