Bug 6250 - Enhancement to rhs-printfilters and printtool
Enhancement to rhs-printfilters and printtool
Status: CLOSED DUPLICATE of bug 6249
Product: Red Hat Linux
Classification: Retired
Component: rhs-printfilters (Show other bugs)
All Linux
low Severity low
: ---
: ---
Assigned To: Bill Nottingham
Depends On:
  Show dependency treegraph
Reported: 1999-10-22 12:34 EDT by Joshua Buysse
Modified: 2014-03-16 22:10 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 1999-10-22 12:37:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Bill Nottingham 1999-10-22 12:37:59 EDT
*** This bug has been marked as a duplicate of 6249 ***

Note You need to log in before you can comment on or make changes to this bug.