Bug 625435 - mod_deflate/mod_proxy generating 'Inflate error -5 on flush' errors
mod_deflate/mod_proxy generating 'Inflate error -5 on flush' errors
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: httpd (Show other bugs)
5.5
All Linux
high Severity high
: rc
: ---
Assigned To: Joe Orton
BaseOS QE Security Team
: ZStream
Depends On: 612211
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-19 08:43 EDT by RHEL Product and Program Management
Modified: 2010-08-30 08:30 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-30 08:30:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2010-08-19 08:43:57 EDT
This bug has been copied from bug #612211 and has been proposed
to be backported to 5.5 z-stream (EUS).
Comment 5 errata-xmlrpc 2010-08-30 08:30:59 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHSA-2010-0659.html

Note You need to log in before you can comment on or make changes to this bug.