Bug 62556 - abiword still displays font warning dialog
abiword still displays font warning dialog
Status: CLOSED DUPLICATE of bug 62909
Product: Red Hat Linux
Classification: Retired
Component: abiword (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: wdovlrrw
Aaron Brown
:
Depends On:
Blocks: 61901
  Show dependency treegraph
 
Reported: 2002-04-02 11:23 EST by Bill Nottingham
Modified: 2014-03-16 22:26 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-04-02 15:32:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bill Nottingham 2002-04-02 11:23:31 EST
abiword-0.99.4-1 does run. This is good. :)

I still get the 'Abiword was not able to add its fonts to the font path' warning
on startup, though.
Comment 1 Bernhard Rosenkraenzer 2002-04-08 06:45:15 EDT

*** This bug has been marked as a duplicate of 62909 ***

Note You need to log in before you can comment on or make changes to this bug.