Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 625811 - [abrt] compiz-0.8.6-1.fc13: i830_emit_state: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
[abrt] compiz-0.8.6-1.fc13: i830_emit_state: Process /usr/bin/compiz was kill...
Status: CLOSED DUPLICATE of bug 586236
Product: Fedora
Classification: Fedora
Component: compiz (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Adel Gadllah
Fedora Extras Quality Assurance
abrt_hash:2c6ead424e19b519a22a32fb1e1...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-20 10:02 EDT by Sandeep Bagal
Modified: 2010-08-21 03:40 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-21 03:40:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (50.77 KB, text/plain)
2010-08-20 10:02 EDT, Sandeep Bagal
no flags Details

  None (edit)
Description Sandeep Bagal 2010-08-20 10:02:25 EDT
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: compiz --ignore-desktop-hints glib gconf gnomecompat --replace
component: compiz
crash_function: i830_emit_state
executable: /usr/bin/compiz
kernel: 2.6.33.6-147.2.4.fc13.i686
package: compiz-0.8.6-1.fc13
rating: 4
reason: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
time: 1282312902
uid: 500
Comment 1 Sandeep Bagal 2010-08-20 10:02:30 EDT
Created an attachment (id=439951)
File: backtrace
Comment 2 Adel Gadllah 2010-08-21 03:40:07 EDT

*** This bug has been marked as a duplicate of bug 586236 ***

Note You need to log in before you can comment on or make changes to this bug.