Bug 6319 - 6.1 fails to recognize parallel port cards recognized by 6.0
Summary: 6.1 fails to recognize parallel port cards recognized by 6.0
Keywords:
Status: CLOSED DUPLICATE of bug 5680
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: printtool
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-25 03:37 UTC by dclifton
Modified: 2014-03-17 02:10 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-10-25 15:23:18 UTC


Attachments (Terms of Use)

Description dclifton 1999-10-25 03:37:34 UTC
In version 6.1, neither of my parallel port cards are
recognized, though they are recognized in 6.0

Comment 1 Bill Nottingham 1999-10-25 15:23:59 UTC
*** This bug has been marked as a duplicate of 5680 ***


Note You need to log in before you can comment on or make changes to this bug.