Bug 63297 - ghostscript and gimp-print-cups
ghostscript and gimp-print-cups
Status: CLOSED DUPLICATE of bug 62151
Product: Red Hat Linux
Classification: Retired
Component: ghostscript (Show other bugs)
7.3
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Tim Waugh
Aaron Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-04-12 01:08 EDT by Chris Ricker
Modified: 2007-04-18 12:41 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-04-12 01:08:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Chris Ricker 2002-04-12 01:08:32 EDT
up2date channel 7.2.93 currently contains ghostscript-6.53-7 and
gimp-print-cups-4.2.0-9.  The two conflict because both own the same file,

/usr/share/man/man1/gimpprint-config.1.gz
Comment 1 Tim Waugh 2002-04-12 04:33:29 EDT
You need the ghostscript, gimp-print-cups, and hpijs packages in rawhide. 

*** This bug has been marked as a duplicate of 62151 ***

Note You need to log in before you can comment on or make changes to this bug.