Bug 63504 - gnome-lokkit and lokkit fix and improvements
Summary: gnome-lokkit and lokkit fix and improvements
Status: CLOSED DUPLICATE of bug 63502
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: gnome-lokkit   
(Show other bugs)
Version: skipjack-beta2
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-04-15 06:36 UTC by D. Hugh Redelmeier
Modified: 2014-03-17 02:26 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-04-15 06:36:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description D. Hugh Redelmeier 2002-04-15 06:36:49 UTC
Please see rawhide bugid 63502: the code seems to be the same in skipjack-beta2
In that report I include a bug fix and several improvements.

Comment 1 Bill Nottingham 2002-04-15 13:50:53 UTC

*** This bug has been marked as a duplicate of 63502 ***


Note You need to log in before you can comment on or make changes to this bug.