Bug 6396 - ispell-swedish.rpm has no .aff and .hash files
ispell-swedish.rpm has no .aff and .hash files
Status: CLOSED DUPLICATE of bug 4958
Product: Red Hat Linux
Classification: Retired
Component: ispell (Show other bugs)
6.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael K. Johnson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-10-26 17:26 EDT by Bertil Askelid
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-10-27 10:51:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bertil Askelid 1999-10-26 17:26:01 EDT
The files svenska.aff and svenska.hash are listed as
present in the rpm, but are not being installed in
/usr/lib/ispell.
Comment 1 Jeff Johnson 1999-10-27 10:51:59 EDT
*** This bug has been marked as a duplicate of 4958 ***

Note You need to log in before you can comment on or make changes to this bug.