Bug 64334 - Don't use todo.
Don't use todo.
Status: CLOSED DUPLICATE of bug 64092
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-05-02 12:25 EDT by hjl
Modified: 2007-04-18 12:42 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-05-02 12:26:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
A patch (290 bytes, patch)
2002-05-02 12:26 EDT, hjl
no flags Details | Diff

  None (edit)
Description hjl 2002-05-02 12:25:59 EDT
Since todo.py is gone, we shouldn't use it anymore.
Comment 1 hjl 2002-05-02 12:26:31 EDT
Created attachment 56186 [details]
A patch
Comment 2 Jeremy Katz 2002-05-02 14:35:58 EDT

*** This bug has been marked as a duplicate of 64092 ***

Note You need to log in before you can comment on or make changes to this bug.