Bug 643858 - soft lockup during bonding test with rtl8139 nic
soft lockup during bonding test with rtl8139 nic
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kvm (Show other bugs)
5.6
All Linux
low Severity medium
: rc
: ---
Assigned To: jason wang
Virtualization Bugs
: Triaged
: 672769 (view as bug list)
Depends On: 643576
Blocks: Rhel5KvmTier3 Rhel5KvmTier2
  Show dependency treegraph
 
Reported: 2010-10-18 06:28 EDT by juzhang
Modified: 2013-01-08 08:15 EST (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 643576
Environment:
Last Closed: 2011-07-31 09:23:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Amos Kong 2011-01-26 06:39:45 EST
*** Bug 672769 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.