Bug 672769 - soft lockup during bonding test with rtl8139 nic
soft lockup during bonding test with rtl8139 nic
Status: CLOSED DUPLICATE of bug 643858
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kvm (Show other bugs)
5.6
All Linux
medium Severity medium
: rc
: ---
Assigned To: Virtualization Maintenance
Virtualization Bugs
:
Depends On: 643576
Blocks: Rhel5KvmTier2
  Show dependency treegraph
 
Reported: 2011-01-26 05:37 EST by Amos Kong
Modified: 2015-05-24 20:06 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 643576
Environment:
Last Closed: 2011-01-26 06:39:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 Amos Kong 2011-01-26 06:39:45 EST

*** This bug has been marked as a duplicate of bug 643858 ***

Note You need to log in before you can comment on or make changes to this bug.