Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 64462 - "Network Device Control" menu entry not translated
"Network Device Control" menu entry not translated
Status: CLOSED DUPLICATE of bug 64871
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Trond Eivind Glomsrxd
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-05-05 12:59 EDT by Christian Rose
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-05-05 13:01:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Christian Rose 2002-05-05 12:59:59 EDT
Tested with LC_ALL=sv_SE and Valhalla.

The "Network Device Control" menu entry and its description "Control and monitor
des not translated
Comment 1 Christian Rose 2002-05-05 13:01:13 EDT
Oops, that should have said:

'The "Network Device Control" menu entry and its description "Control and
monitor desktop devices" in the GNOME foot menu are not translated'
Comment 2 Trond Eivind Glomsrxd 2002-05-16 12:56:37 EDT

*** This bug has been marked as a duplicate of 64871 ***

Note You need to log in before you can comment on or make changes to this bug.