Bug 64463 - "Network Configuration" menu entry not translated
Summary: "Network Configuration" menu entry not translated
Status: CLOSED DUPLICATE of bug 64871
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
(Show other bugs)
Version: 7.3
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Trond Eivind Glomsrxd
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-05-05 17:04 UTC by Christian Rose
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-05-05 17:05:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Christian Rose 2002-05-05 17:04:59 UTC
Tested with LC_ALL=sv_SE and Valhalla.

The "Network Configuration" menu entry and its description "Red Hat's Network
configuration tool" in the GNOME foot menu are not translated.

Comment 1 Trond Eivind Glomsrxd 2002-05-16 16:51:44 UTC
intltool will fix this.

*** This bug has been marked as a duplicate of 64871 ***


Note You need to log in before you can comment on or make changes to this bug.