Bug 645545 - [abrt] setroubleshoot-server-2.2.102-1.fc14: Process /usr/bin/python was killed by signal 6 (SIGABRT)
[abrt] setroubleshoot-server-2.2.102-1.fc14: Process /usr/bin/python was kill...
Status: CLOSED DUPLICATE of bug 648050
Product: Fedora
Classification: Fedora
Component: setroubleshoot (Show other bugs)
14
i686 Unspecified
low Severity medium
: ---
: ---
Assigned To: Daniel Walsh
Fedora Extras Quality Assurance
abrt_hash:e31ce31101d92fd3920227d5ccd...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-10-21 15:12 EDT by Pavel Stehule
Modified: 2010-10-31 14:25 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-10-31 14:25:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (54.00 KB, text/plain)
2010-10-21 15:12 EDT, Pavel Stehule
no flags Details

  None (edit)
Description Pavel Stehule 2010-10-21 15:12:07 EDT
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: /usr/bin/python -Es /usr/bin/sealert -s
component: setroubleshoot
executable: /usr/bin/python
kernel: 2.6.35.6-39.fc14.i686.PAE
package: setroubleshoot-server-2.2.102-1.fc14
rating: 4
reason: Process /usr/bin/python was killed by signal 6 (SIGABRT)
release: Fedora release 14 (Laughlin)
time: 1287688215
uid: 500

How to reproduce
-----
1.
2. 
3.
Comment 1 Pavel Stehule 2010-10-21 15:12:11 EDT
Created attachment 454916 [details]
File: backtrace
Comment 2 Carl G. 2010-10-31 14:25:02 EDT
Seems to be a dupe of #648050

Please reopen if i'm wrong.

*** This bug has been marked as a duplicate of bug 648050 ***

Note You need to log in before you can comment on or make changes to this bug.