Bug 646209 - Review Chapter 5: Setting up multi-master replication
Summary: Review Chapter 5: Setting up multi-master replication
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Identity_Management_Guide
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: alpha
: ---
Deadline: 2010-12-16
Assignee: David O'Brien
QA Contact: ecs-bugs
URL: http://documentation-stage.bne.redhat...
Whiteboard:
Keywords: Documentation
: 488876 (view as bug list)
Depends On: 488876
Blocks: 431020 freeipa20 489811 646217
TreeView+ depends on / blocked
 
Reported: 2010-10-25 00:17 UTC by David O'Brien
Modified: 2011-07-04 01:54 UTC (History)
4 users (show)

(edit)
Clone Of: 488876
(edit)
Last Closed:


Attachments (Terms of Use)

Comment 2 David O'Brien 2010-10-26 05:20:14 UTC
Update to reference information.
No change to actual procedures, but a change to who can perform certain procedures. Update section "Managing Multi-Master Replication"

Comment 3 David O'Brien 2010-11-29 00:48:12 UTC
*** Bug 488876 has been marked as a duplicate of this bug. ***

Comment 4 David O'Brien 2010-11-29 01:32:04 UTC
Added to "7.5. Managing Multi-Master Replication".

Comment 5 David O'Brien 2010-11-30 06:37:54 UTC
Red_Hat_Enterprise_Linux-Enterprise_Identity_Management_Guide-6-web-en-US-0.1-8.el5

brewed and tagged; should be visible shortly.


Note You need to log in before you can comment on or make changes to this bug.