Bug 647106 - Monotonic tsc test fails on rhel6 guest
Monotonic tsc test fails on rhel6 guest
Status: CLOSED DUPLICATE of bug 606246
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kvm (Show other bugs)
5.6
All Linux
low Severity medium
: rc
: ---
Assigned To: Zachary Amsden
Virtualization Bugs
:
: 647122 (view as bug list)
Depends On:
Blocks: Rhel5KvmTier3 Rhel5KvmTier2 562808
  Show dependency treegraph
 
Reported: 2010-10-27 04:42 EDT by Suqin Huang
Modified: 2013-01-09 18:17 EST (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 613904
Environment:
Last Closed: 2010-11-09 18:58:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 Zachary Amsden 2010-11-09 18:46:12 EST
*** Bug 647122 has been marked as a duplicate of this bug. ***
Comment 2 Zachary Amsden 2010-11-09 18:58:53 EST

*** This bug has been marked as a duplicate of bug 606246 ***

Note You need to log in before you can comment on or make changes to this bug.