Bug 647122 - TSC is not synchronized between VCPUs
TSC is not synchronized between VCPUs
Status: CLOSED DUPLICATE of bug 647106
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kvm (Show other bugs)
5.6
All Linux
low Severity low
: rc
: ---
Assigned To: Zachary Amsden
Virtualization Bugs
:
Depends On:
Blocks: Rhel5KvmTier2
  Show dependency treegraph
 
Reported: 2010-10-27 06:03 EDT by Suqin Huang
Modified: 2013-01-09 18:17 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 595225
Environment:
Last Closed: 2010-11-09 18:46:12 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Zachary Amsden 2010-11-09 18:46:12 EST

*** This bug has been marked as a duplicate of bug 647106 ***

Note You need to log in before you can comment on or make changes to this bug.