This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 648767 - [abrt] NetworkManager-gnome-1:0.8.1-9.git20100831.fc13: gtk_gc_key_hash: Process /usr/bin/nm-applet was killed by signal 11 (SIGSEGV)
[abrt] NetworkManager-gnome-1:0.8.1-9.git20100831.fc13: gtk_gc_key_hash: Proc...
Status: CLOSED DUPLICATE of bug 663576
Product: Fedora
Classification: Fedora
Component: NetworkManager (Show other bugs)
13
x86_64 Unspecified
low Severity medium
: ---
: ---
Assigned To: Dan Williams
Fedora Extras Quality Assurance
abrt_hash:c1050de91c9f47d58d59bb1fdc4...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-11-01 23:29 EDT by Nazim Aliyev
Modified: 2011-04-13 15:39 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-04-13 15:39:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (19.28 KB, text/plain)
2010-11-01 23:29 EDT, Nazim Aliyev
no flags Details

  None (edit)
Description Nazim Aliyev 2010-11-01 23:29:35 EDT
abrt version: 1.1.13
architecture: x86_64
Attached file: backtrace
cmdline: nm-applet --sm-disable
component: NetworkManager
crash_function: gtk_gc_key_hash
executable: /usr/bin/nm-applet
kernel: 2.6.34.7-61.fc13.x86_64
package: NetworkManager-gnome-1:0.8.1-9.git20100831.fc13
rating: 4
reason: Process /usr/bin/nm-applet was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
time: 1288648264
uid: 500
Comment 1 Nazim Aliyev 2010-11-01 23:29:37 EDT
Created attachment 457040 [details]
File: backtrace
Comment 2 Dan Williams 2011-04-13 15:39:31 EDT

*** This bug has been marked as a duplicate of bug 663576 ***

Note You need to log in before you can comment on or make changes to this bug.