Bug 64992 - Install gave a Buzilla Report when trying to format hard drive.
Install gave a Buzilla Report when trying to format hard drive.
Status: CLOSED DUPLICATE of bug 64711
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
i686 Linux
medium Severity high
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-05-15 15:05 EDT by Bryan Adams
Modified: 2007-04-18 12:42 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-05-15 15:05:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Comment (116.03 KB, text/plain)
2002-05-15 15:05 EDT, Bryan Adams
no flags Details

  None (edit)
Description Bryan Adams 2002-05-15 15:05:14 EDT
Created attachment 915018 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).
Comment 1 Michael Fulbright 2002-05-20 15:20:03 EDT

*** This bug has been marked as a duplicate of 64711 ***

Note You need to log in before you can comment on or make changes to this bug.