Bug 65028 - RFE: dmail and tmail delivery programs not distributed in rpm
RFE: dmail and tmail delivery programs not distributed in rpm
Status: CLOSED DUPLICATE of bug 63235
Product: Red Hat Linux
Classification: Retired
Component: imap (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Mike A. Harris
David Lawrence
: FutureFeature
Depends On:
  Show dependency treegraph
Reported: 2002-05-16 07:03 EDT by Pawel Salek
Modified: 2007-04-18 12:42 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-05-16 07:03:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Pawel Salek 2002-05-16 07:03:52 EDT
The performance of UW-imap can be seriously improved for large mailboxes by
switching from mbox format file to mbx. This change requires delivery programs
tmail and dmail to be distributed with imap package. See provided URL.

The tmail and dmail are available in package:

Using mbx format enables also shared access to a mailbox.
Comment 1 Mike A. Harris 2002-05-16 12:05:22 EDT

*** This bug has been marked as a duplicate of 63235 ***

Note You need to log in before you can comment on or make changes to this bug.