This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 650499 - [abrt] pcmanfm-0.9.8-1.fc14: lookup_iface_entry_I: Process /usr/bin/pcmanfm was killed by signal 11 (SIGSEGV)
[abrt] pcmanfm-0.9.8-1.fc14: lookup_iface_entry_I: Process /usr/bin/pcmanfm w...
Status: CLOSED DUPLICATE of bug 723580
Product: Fedora
Classification: Fedora
Component: pcmanfm (Show other bugs)
14
i686 Unspecified
low Severity medium
: ---
: ---
Assigned To: Mamoru TASAKA
Fedora Extras Quality Assurance
abrt_hash:d0fef98347df79324dfdca9bdfe...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-11-06 14:46 EDT by flashl
Modified: 2012-03-21 11:16 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-21 11:16:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (21.37 KB, text/plain)
2010-11-06 14:47 EDT, flashl
no flags Details

  None (edit)
Description flashl 2010-11-06 14:46:58 EDT
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: pcmanfm --desktop --profile lxde
component: pcmanfm
crash_function: lookup_iface_entry_I
executable: /usr/bin/pcmanfm
kernel: 2.6.35.6-48.fc14.i686
package: pcmanfm-0.9.8-1.fc14
rating: 4
reason: Process /usr/bin/pcmanfm was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Laughlin)
time: 1289057145
uid: 500

How to reproduce
-----
1. Moving files in window 
2.
3.
Comment 1 flashl 2010-11-06 14:47:00 EDT
Created attachment 458359 [details]
File: backtrace
Comment 2 abrt-bot 2012-03-21 11:16:26 EDT
Backtrace analysis found this bug to be similar to bug #723580, closing as duplicate.

Bugs which were found to be similar to this bug: bug #669551, bug #723580

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 723580 ***

Note You need to log in before you can comment on or make changes to this bug.