Bug 650943 - [abrt] avogadro-1.0.1-6.fc14: raise: Process /usr/bin/avogadro was killed by signal 6 (SIGABRT)
Summary: [abrt] avogadro-1.0.1-6.fc14: raise: Process /usr/bin/avogadro was killed by ...
Keywords:
Status: CLOSED DUPLICATE of bug 642248
Alias: None
Product: Fedora
Classification: Fedora
Component: avogadro
Version: 14
Hardware: x86_64
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: Kevin Kofler
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:14ffc26c9f5810fec7e05a01c01...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-11-08 12:57 UTC by Fabien Archambault
Modified: 2010-11-15 17:19 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-11-15 17:19:31 UTC
Type: ---


Attachments (Terms of Use)
File: backtrace (38.69 KB, text/plain)
2010-11-08 12:57 UTC, Fabien Archambault
no flags Details

Description Fabien Archambault 2010-11-08 12:57:46 UTC
abrt version: 1.1.13
architecture: x86_64
Attached file: backtrace
cmdline: avogadro
comment: Never started on a newly installed F14
component: avogadro
crash_function: raise
executable: /usr/bin/avogadro
kernel: 2.6.35.6-48.fc14.x86_64
package: avogadro-1.0.1-6.fc14
rating: 4
reason: Process /usr/bin/avogadro was killed by signal 6 (SIGABRT)
release: Fedora release 14 (Laughlin)
How to reproduce: 1. Start avogadro
time: 1289221003
uid: 500

Comment 1 Fabien Archambault 2010-11-08 12:57:48 UTC
Created attachment 458728 [details]
File: backtrace

Comment 2 Kevin Kofler 2010-11-15 17:19:31 UTC

*** This bug has been marked as a duplicate of bug 642248 ***


Note You need to log in before you can comment on or make changes to this bug.