Bug 652932 - [abrt] telepathy-logger-0.1.5-1.fc14: _tpl_log_manager_add_message: Process /usr/libexec/telepathy-logger was killed by signal 11 (SIGSEGV)
Summary: [abrt] telepathy-logger-0.1.5-1.fc14: _tpl_log_manager_add_message: Process /...
Keywords:
Status: CLOSED DUPLICATE of bug 646715
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-logger
Version: 14
Hardware: i686
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: Brian Pepple
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:9ab85bc6ff3fca8583aee8f7600...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-11-13 15:32 UTC by Yassine ABID
Modified: 2010-11-13 17:28 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-11-13 17:28:15 UTC
Type: ---


Attachments (Terms of Use)
File: backtrace (16.26 KB, text/plain)
2010-11-13 15:33 UTC, Yassine ABID
no flags Details

Description Yassine ABID 2010-11-13 15:32:55 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/telepathy-logger
component: telepathy-logger
crash_function: _tpl_log_manager_add_message
executable: /usr/libexec/telepathy-logger
kernel: 2.6.35.6-45.fc14.i686
package: telepathy-logger-0.1.5-1.fc14
rating: 4
reason: Process /usr/libexec/telepathy-logger was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Laughlin)
time: 1289500191
uid: 500

Comment 1 Yassine ABID 2010-11-13 15:33:02 UTC
Created attachment 460250 [details]
File: backtrace

Comment 2 Brian Pepple 2010-11-13 17:28:15 UTC

*** This bug has been marked as a duplicate of bug 646715 ***


Note You need to log in before you can comment on or make changes to this bug.