Bug 653284 - BSOD occured when do live migration during guest installation
BSOD occured when do live migration during guest installation
Status: CLOSED DUPLICATE of bug 653283
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kvm (Show other bugs)
5.6
x86_64 Linux
high Severity high
: rc
: ---
Assigned To: Virtualization Maintenance
Virtualization Bugs
: TestBlocker
Depends On:
Blocks: Rhel5KvmTier1
  Show dependency treegraph
 
Reported: 2010-11-15 03:12 EST by Mike Cao
Modified: 2015-11-22 22:33 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-15 03:17:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Mike Cao 2010-11-15 03:12:45 EST

    
Comment 1 Mike Cao 2010-11-15 03:17:33 EST

*** This bug has been marked as a duplicate of bug 653283 ***

Note You need to log in before you can comment on or make changes to this bug.