Bug 659713 - Ambiguity in logrotate man page (definition of "size" parameter)
Ambiguity in logrotate man page (definition of "size" parameter)
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: logrotate (Show other bugs)
6.1
All Linux
low Severity low
: rc
: ---
Assigned To: Jan Kaluža
qe-baseos-daemons
: ManPageChange
Depends On: 638591 638625 638629
Blocks: MPO-6.3-REMOVE
  Show dependency treegraph
 
Reported: 2010-12-03 09:43 EST by Ivana Varekova
Modified: 2012-06-20 08:39 EDT (History)
7 users (show)

See Also:
Fixed In Version: logrotate-3.7.8-15.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 638625
Environment:
Last Closed: 2012-06-20 08:39:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 7 errata-xmlrpc 2012-06-20 08:39:52 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-0786.html

Note You need to log in before you can comment on or make changes to this bug.